Photo
How Can I travel to Cappadocia?
Asked by huseyin uysal 1 days ago Pre-Sales
We want to travel to cappadoc,a on 12 august
2 answers Last answered by Mike Feng 1 days ago
Photo
Rating (stars) under main article image (standard stars position)
Asked by adctraff 3 days ago Technical Support
Hello! Have a problem with move rating upper main article image. Also have encoding problem (found in the article code) for russian language
3 answers Last answered by Mike Feng 2 days ago
502 Error google comfiguration
Asked by Mehmet Alp 5 days ago Technical Support
Hello,

I think I have very much configured google API as you said but I get 502 Bad Gateway nginx when ı try to invite vie google.
1 answers Last answered by Mike Feng 2 days ago
How to ged rid off your title, text and thumb in Facebook invitation
Asked by Mehmet Alp 5 days ago Technical Support
Hello,

How can I get rid off your title, text and thumb in Facebook invitation?
Though I configured Facebook correctly and entered the url for my thumb wşth 400x210 pix and changed the text variable for title and invitation there is always your initial settings.

Please have a look: http://prntscr.com/aw9nhx
1 answers Last answered by Mike Feng 2 days ago
Icons do not look as on your demo or on your page
Asked by Mehmet Alp 5 days ago Technical Support
Hello,

how can I let icons look like on your page or demo ?
On my site the they look a bir strange:

http://prntscr.com/aw9hd5
1 answers Last answered by Mike Feng 2 days ago
Photo
Ratings and reviews are not displaying in article.
Asked by MD Danish 1 weeks ago Technical Support
4 answers Last answered by Mike Feng 1 weeks ago
Why is there error when clicking "Videos of user"?
Asked by Tim Myers 2 weeks ago Technical Support
Hi Mike. When I click on the "Videos of user" links on the videos page in SIMGallery, it is causing the following error....1222 The used SELECT statements have a different number of columns

See extra info below for full error sql statement. Can you explain what might be causing this error message? See the link I put in the domain as an example.

PLEASE DO NOT EDIT ANY FILES BEFORE CONTACTING ME IF YOU NEED TO MAKE A CHANGE!!!

Thank you!... show more
4 answers Last answered by Mike Feng 2 weeks ago
Migration from EasySocial is not completing
Asked by djzah71 3 weeks ago Technical Support
5 answers Last answered by Mike Feng 3 weeks ago
PROFILE URL WORKING SUPER SLOW


Asked by Jonathan 3 weeks ago Technical Support
I have a issue with the plugin profile URL V4.0 . My Joomla is with the last version, my Jomsocial Plugin too. My php is super fast is taking 4 seconds the webpage. But when i go to an user page or to modify the profile url ID is taking about 25 seconds.

I tried using the website without the plugin and is working fine.
So the problem is related with profile Url

i have this modification to... show more
2 answers Last answered by Mike Feng 3 weeks ago
Photo
Error 500 when uploading
Asked by voland2 4 weeks ago Technical Support
Hi, I'm receiving error 500 when trying to upload photos larger than 1mb; a screen grab is attached. Could you please let me know what could be causing it.
1 answers Last answered by Mike Feng 4 weeks ago
Reoccuring problem. Status bar goes across. Pictures uploads to \tmp. Post photo button stays inert. Running Joomla 3.5.0, SIMGallery 5.1.0.
Asked by Aaron Cooper 4 weeks ago Technical Support
This was a problem I had before. Before it was related to a mod_security rule that prevented blank content-type headers. I have gone back to my host and here was their answer:
Hello, and thank you for contacting Hostgator regarding your Joomla issue.

Thank you for the update! I was able to log in to your installation with the provided credentials, and load the gallery page however I was not able to load the upload upload form. A... show more
5 answers Last answered by Aaron Cooper 4 weeks ago
Install Error for ES App plugin
Asked by abcdef 1 months ago Technical Support
Hi,

I was using Jomsocial + ProfileURL, but has switched to EasySocial recently. After the switch, the short-url links for the groups are not directed to the actual ES group page but to another group. I have uninstalled JS Profile URL plugin but could not install EasySocial app. The error reads:

Warning
JInstaller: :Install: Can't find Joomla XML setup file.

Error
Unable to find install package

Why am I unable to install the ES plugin/app downloaded from your site?

Thanks.... show more
7 answers Last answered by Mike Feng 4 weeks ago
How do I display the family tree in an article?
Asked by marin 1 months ago Technical Support
1 answers Last answered by Mike Feng 1 months ago
Missing icons and 404 for most services
Asked by omni kneeland 1 months ago Technical Support
Hi,

The gmail, twitter, linkedin, etc icons are missing from the colored round boxes on 'send invites' main page and also the share module.

When I click on most of them, a 404 page not found is rendered.

Thanks!
10 answers Last answered by Mike Feng 15 hours ago
Photo
I can not arrange the pictures genealogics
Asked by marin 1 months ago Technical Support
See the image. I can not organize the images. They are overlapping. It is very ugly display so the customer. How can I solve this?
I appreciate the help.

**I not yet published. You can not put on the Internet as well. I'm working with localhost.
2 answers Last answered by Mike Feng 1 months ago
Powered by SIMAnswers from SIMBunch
In All Categories Points
1
Mike Feng
Level 7
2633
2
Ndongo Ndiaye
Level 7
998
3
Lissi Jessen
Level 7
908
4
Massimo
Level 6
859
5
Stephen Hare
Level 5
649
6
neeraj
Level 4
596
7
dreamxx
Level 4
503
8
Sanguis
Level 3
422
9
Rodrigo Vic
Level 3
398
10
toivo
Level 2
286
Cron Job Starts